Apache Hadoop 2.9.0

Description

We are attempting to use H2O with Apache Hadoop 2.9.0 but it appears to be incompatible. How could we create an Apache Hadoop 2.9.0 version to support pure Apache Hadoop?

Assignee

New H2O Bugs

Fix versions

None

Reporter

Rhian Resnick

Support ticket URL

None

Labels

Affected Spark version

None

Customer Request Type

None

Task progress

None

CustomerVisible

No

Components

Affects versions

Priority

Critical
Configure